我也一样
Hi, sorry, Tallowmere for TapTap Android requires OpenGL ES 3.0. You will need a newer device to run it.
If desired, please contact TapTap support for a refund.
https://www.taptap.com/topic/544371
================
嗨,对不起,Tallowmere为TapTap Android需要OpenGL ES 3.0。 您将需要一个较新的设备来运行它。
如果需要,请联系TapTap支持部门以获得退款。
https://www.taptap.com/topic/544371
很尴尬,我的手机更新了也是粉的

发表回复

已被关闭回复帖子入口

该帖子已被关闭回复

App 内打开
  • 一天一款全球精品游戏推荐,活跃的玩家交流社区

  • 只收录官方包,不联运,支持安卓正版游戏购买

  • 倡导真实评分评价,排行榜单来自玩家真实反馈

TapTap
发现好游戏