同样,我也是安装包解析错误
我也是
我也是
+1
解析包错误一般都是安卓系统太低
小米的最新好像也安不了
手机配置低
我也是
我也是
啊啊啊啊
各位,最底下要求安卓6.0以上

发表回复

已被关闭回复帖子入口

该帖子已被关闭回复

App 内打开
  • 一天一款全球精品游戏推荐,活跃的玩家交流社区

  • 只收录官方包,不联运,支持安卓正版游戏购买

  • 倡导真实评分评价,排行榜单来自玩家真实反馈

TapTap
发现好游戏