端游对系统要求比较严格啊

Scarlet&Suwabe Scarlet&Suwabe 楼主 2017-06-14 17:18:18 314
◆対応環境 AndroidOS:5.0以降 ※対応環境であってもゲームをプレイできない場合がございますのでご了承ください。
虽然说安卓5.0以上,但是还说:“也有符合对应环境但是缺不能游玩的情况存在”
食堂大妈们,能不能肝还要看脸了😂😂😂
敬请期待
松雪
#2 松雪
我根本装不了…更别提玩了

发表回复

已被关闭回复帖子入口

该帖子已被关闭回复

App 内打开
  • 一天一款全球精品游戏推荐,活跃的玩家交流社区

  • 只收录官方包,不联运,支持安卓正版游戏购买

  • 倡导真实评分评价,排行榜单来自玩家真实反馈

TapTap
发现好游戏